<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head profile="http://gmpg.org/xfn/11"><meta property="fb:admins" content="1419260644"/><script type='text/javascript' src='http://adserver1.insidecostarica.com/www/delivery/spcjs.php?id=1'></script> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/insidecostarica/loader.js');
</script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><title>US real estate developer plans to build Costa Rica’s tallest building - Inside Costa Rica | Inside Costa Rica</title><link rel="stylesheet" type="text/css" media="all" href="http://insidecostarica.com/wp-content/themes/wpnewspaper/style2.css"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.insidecostarica.com/feed/"/><link rel="pingback" href="http://www.insidecostarica.com/xmlrpc.php"/><script>var swbCookieExpire = 604800000</script><link rel="original-source" href=""/><link rel="canonical" href="http://www.insidecostarica.com/2016/01/20/us-real-estate-developer-plans-build-costa-ricas-tallest-building/"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="US real estate developer plans to build Costa Rica’s tallest building - Inside Costa Rica"/><meta property="og:description" content="US real estate developer, Omnia plans to build what will become Costa Rica’s tallest building in San Jose’s Paseo Colon, the company has announced."/><meta property="og:url" content="http://www.insidecostarica.com/2016/01/20/us-real-estate-developer-plans-build-costa-ricas-tallest-building/"/><meta property="og:site_name" content="Inside Costa Rica"/><meta property="article:publisher" content="https://www.facebook.com/insidecr"/><meta property="article:author" content="insidecr"/><meta property="article:section" content="Business"/><meta property="article:section" content="Featured News"/><meta property="article:section" content="Front Page"/><meta property="article:section" content="Morning Edition"/><meta property="article:section" content="Nation"/><meta property="article:published_time" content="2016-01-20T10:05:43+00:00"/><meta property="article:modified_time" content="2016-01-22T09:39:59+00:00"/><meta property="og:updated_time" content="2016-01-22T09:39:59+00:00"/><meta property="og:image" content="http://insidecostarica.com/wp-content/uploads/2016/01/Torre40.jpg"/><link rel="alternate" type="application/rss+xml" title="Inside Costa Rica &raquo; Feed" href="http://www.insidecostarica.com/feed/"/><link rel="alternate" type="application/rss+xml" title="Inside Costa Rica &raquo; Comments Feed" href="http://www.insidecostarica.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Inside Costa Rica &raquo; US real estate developer plans to build Costa Rica’s tallest building Comments Feed" href="http://www.insidecostarica.com/2016/01/20/us-real-estate-developer-plans-build-costa-ricas-tallest-building/feed/"/><link rel='stylesheet' id='otw_grid_manager-css' href='http://insidecostarica.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all'/><link rel='stylesheet' id='general_foundicons-css' href='http://insidecostarica.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all'/><link rel='stylesheet' id='social_foundicons-css' href='http://insidecostarica.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all'/><link rel='stylesheet' id='otw_shortocde-css' href='http://insidecostarica.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all'/><link rel='stylesheet' id='v48fv_images-css' href='http://insidecostarica.com/wp-content/plugins/rss-injection/library/base/public/css/images.css?ver=3.2.v48fv' type='text/css' media='all'/><link rel='stylesheet' id='v48fv_front-css' href='http://insidecostarica.com/wp-content/plugins/rss-injection/library/base/public/css/front.css?ver=3.2.v48fv' type='text/css' media='all'/><link rel='stylesheet' id='v48fv_common-css' href='http://insidecostarica.com/wp-content/plugins/rss-injection/library/base/public/css/common.css?ver=3.2.v48fv' type='text/css' media='all'/><link rel='stylesheet' id='gsc_style-css' href='http://insidecostarica.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui-1.7.3.custom.css?ver=3.6.2' type='text/css' media='all'/><link rel='stylesheet' id='gsc_style_search_bar-css' href='http://www.google.com/cse/style/look/minimalist.css?ver=3.6.2' type='text/css' media='all'/><link rel='stylesheet' id='gsc_style_search_bar_more-css' href='http://insidecostarica.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=3.6.2' type='text/css' media='all'/><link rel='stylesheet' id='contact-form-7-css' href='http://insidecostarica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.7.2' type='text/css' media='all'/><link rel='stylesheet' id='cab_style-css' href='http://insidecostarica.com/wp-content/plugins/custom-about-author/cab-style.css?ver=3.6.2' type='text/css' media='all'/><link rel='stylesheet' id='digg-digg-css' href='http://insidecostarica.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen'/><link rel='stylesheet' id='super-rss-reader-css-css' href='http://insidecostarica.com/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=3.6.2' type='text/css' media='all'/><link rel='stylesheet' id='mailchimp-for-wp-checkbox-css' href='http://insidecostarica.com/wp-content/plugins/mailchimp-for-wp-pro/assets/css/checkbox.min.css?ver=2.7.11' type='text/css' media='all'/><link rel='stylesheet' id='thsp-sticky-header-plugin-styles-css' href='http://insidecostarica.com/wp-content/plugins/sticky-header/css/public.css?ver=1.0.0' type='text/css' media='all'/><link rel='stylesheet' id='mailchimp-for-wp-form-css' href='http://insidecostarica.com/wp-content/plugins/mailchimp-for-wp-pro/assets/css/form.min.css?ver=2.7.11' type='text/css' media='all'/><link rel='stylesheet' id='fancyboxcss-css' href='http://insidecostarica.com/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=3.6.2' type='text/css' media='all'/><link rel='stylesheet' id='gabfire_shortcodes-css' href='http://insidecostarica.com/wp-content/themes/wpnewspaper/framework/functions/shortcodes.css?ver=3.6.2' type='text/css' media='all'/><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=3.6.2'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=3.6.2'></script><script type='text/javascript' src='http://www.google.com/jsapi?ver=3.6.2'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/plugins/simple-welcome-bar/js/simplewelcomebar.js'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=3.6.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var StickyHeaderParams = {"show_at":"200","hide_if_narrower":"600"};
/* ]]> */
</script><script type='text/javascript' src='http://insidecostarica.com/wp-content/plugins/sticky-header/js/public.js?ver=1.0.0'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/themes/wpnewspaper/inc/js/jquery-migrate-1.0.0.min.js?ver=3.6.2'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/themes/wpnewspaper/inc/js/jquery.cycle.all.min.js?ver=3.6.2'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/themes/wpnewspaper/inc/js/slides.min.jquery.js?ver=3.6.2'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/themes/wpnewspaper/inc/js/jquery.tools.min.js?ver=3.6.2'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/themes/wpnewspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=3.6.2'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/themes/wpnewspaper/inc/js/superfish-1.4.8.js?ver=3.6.2'></script><script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=3.6.2'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.6.2'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/themes/wpnewspaper/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.6.2'></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidecostarica.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidecostarica.com/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 3.6.2"/><link rel='shortlink' href='http://icrnews.com/344'/><style type="text/css" media="screen">div.instaemail{margin:-17px 12px 12px 12px;}div.instaemail a,div.instaemail a:link,div.instaemail a:visited{text-decoration:none;font-size:14px;color:#55750C;vertical-align:bottom;border:none;}.instaemail a:hover{cursor:pointer;}.instaemail a img{border:none;padding:0;margin-right:6px;display:inline-block;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.etp-alignleft{float:left;}.etp-alignright{float:right;}div.etp-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}.instaemail a span{vertical-align:bottom;}</style><style type="text/css" media="print">.instaemail{display:none;}</style><style type='text/css'>.welcomebar{position:fixed;top:0;left:0;width:100%;height:30px;background-color:#ededed;border-bottom:4px solid #fff;margin:0;margin-bottom:-10px;padding:10px;z-index:10000;}.welcomebar p{text-align:center;font-family:Georgia,Serif;color:#5b595a;}a.wb-cta{background:#ffcc00;border:1px solid #d9ad00;border-radius:3px;-o-border-radius:3px;-ms-border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;padding:4px 14px;font-family:Impact,"Arial Black",sans-serif;font-size:.9em;text-transform:uppercase;font-weight:100;letter-spacing:1px;color:#916706;text-decoration:none;text-shadow:0px 1px 0px rgba(0,0,0,.1);-o-text-shadow:0px 1px 0px rgba(0,0,0,.1);-ms-text-shadow:0px 1px 0px rgba(0,0,0,.1);-moz-text-shadow:0px 1px 0px rgba(0,0,0,.1);-webkit-text-shadow:0px 1px 0px rgba(0,0,0,.1);box-shadow:0px 1px 0px rgba(0,0,0,.08);-o-box-shadow:0px 1px 0px rgba(0,0,0,.08);-ms-box-shadow:0px 1px 0px rgba(0,0,0,.08);-moz-box-shadow:0px 1px 0px rgba(0,0,0,.08);-webkit-box-shadow:0px 1px 0px rgba(0,0,0,.08);margin-left:5px;}a.wb-cta:hover{background:#8dc63f;border:1px solid #75b443;border-radius:3px;-o-border-radius:3px;-ms-border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;font-family:Impact,"Arial Black",sans-serif;font-size:.9em;text-transform:uppercase;font-weight:100;letter-spacing:1px;color:#ffffff;text-decoration:none;}a.anchor-relative{position:relative;width:1.2em;height:1.2em;}a.wb-close{font-family:Helvetica,"Arial",sans-serif;font-size:.7em;box-sizing:border-box;width:17px;height:18px;background:rgba(0,0,0,.10);border:1px solid rgba(0,0,0,.15);border-radius:4px;color:rgba(0,0,0,.30);position:fixed;top:10;right:5px;}a.wb-close:hover{color:rgba(0,0,0,.6);text-decoration:none;}.wb-spacer{top:0;height:30px;}</style><style type="text/css">#thsp-sticky-header{background-color:#ffffff;}#thsp-sticky-header,#thsp-sticky-header a{color:#0f0f0f!important;}</style><link href="http://insidecostarica.com/wp-content/themes/wpnewspaper/styles/default.css-bak-july29" rel="stylesheet" type="text/css"/><script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("a[rel=gab_gallery]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
				}
			});				
				
			$('#featured-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.fea_prev',
				next:   '.fea_next',
				pauseOnPagerHover: 1,
				fx:     'fade',
				timeout: '5',
				speed: '1',
				pager:  '#featured-nav', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#featured-nav li:eq(' + idx + ') a'; 
				} 
			});

			$('#video-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.vid_prev',
				next:   '.vid_next',
				pager:  '#vid-nav', 
				fx:     'fade',
				timeout: 0
			});
			
			$('#mid-slider .fea-slides').cycle({ 
				fx:     'fade', 
				timeout: 0,
				prev:   '.media_prev',
				next:   '.media_next',
				pauseOnPagerHover: 1,
				pager:  '#mid-slider-pagination', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#mid-slider-pagination li:eq(' + idx + ') a'; 
				} 
			});					

			$('#slides').slides({
								autoHeight: true
			});
			
			$(".show").fancybox({  'titleShow': 'false','transitionIn': 'fade','transitionOut': 'fade'});
			$(".iframe").fancybox({	'width'	: '75%','height' : '75%','autoScale': false,'transitionIn': 'none','transitionOut': 'none','type': 'iframe'});
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
		});
	})(jQuery);
	</script><link rel="shortcut icon" href="http://insidecostarica.com/favicon.ico"/><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34333089-1']);
  _gaq.push(['_setDomainName', 'insidecostarica.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!--[if lte IE 8]><style type="text/css" media="screen">
			#gab_gallery .apple_overlay {border:1px solid #aaa;}
		</style><![endif]--><script type="text/javascript"> (function(){ var sNew = document.createElement("script"); sNew.defer = true; sNew.src = "http://tag.crsspxl.com/s1.js?d=1190"; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(sNew, s0); })(); </script><a href="https://plus.google.com/103583403696921111540" rel="publisher"></a></head><body class="single single-post postid-20907 single-format-standard"> <script type="text/javascript">
_atrk_opts = { atrk_acct:"21m2i1aUXR000N", domain:"insidecostarica.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=21m2i1aUXR000N" style="display:none" height="1" width="1" alt=""/></noscript><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=408230282573905";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="ad728"></div><div class="hide"><div id="sconnected"><div id="text-42" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Subscribe via E-Mail</h3><div class="textwidget"><p>Get all of our news delivered fresh to your inbox every morning! Just tell us your name and where to send it using the form below.</p><p><em>PS &#8211; We hate spam too. We don&#8217;t sell or share our list with anyone, and we never send commercial email.</em></p><p><div id="mc4wp-form-1" class="form mc4wp-form mc4wp-form-18716 mc4wp-ajax"><form method="post"><p> <label>Email address: </label><br/> <input type="email" name="EMAIL" placeholder="Your email address" required /></p><p> <label>First Name:</label><br/> <input type="text" name="FNAME" placeholder="Your first name" required="required"></p><p> <label>Last Name:</label><br/> <input type="text" name="LNAME" placeholder="Your last name" required="required"></p><p> <input type="submit" value="Sign up"/></p><p><span class="mc4wp-ajax-loader" style="display: none;"></span><div style="position: absolute; left: -5000px;"><input type="text" name="_mc4wp_required_but_not_really" value="" tabindex="-1"/></div><p><input type="hidden" name="_mc4wp_timestamp" value="1490503033"/><input type="hidden" name="_mc4wp_form_id" value="18716"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><input type="hidden" name="_mc4wp_form_submit" value="1"/><input type="hidden" name="_mc4wp_form_nonce" value="390e54e0d3"/></form><div class="mc4wp-response"></div></div><p></p></div></div></div><div id="gab_social_widget-2" class="widget gab_social_widget"><div class="widgetinner"><h3 class="widgettitle">Stay Connected</h3> <a target="_blank" class="facebook" href="http://www.facebook.com/insidecr" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="http://twitter.com/insidecr" rel="nofollow">Twitter</a><a target="_blank" class="feed" href="http://insidecostarica.com/feed/" rel="nofollow">RSS Feed</a><div class="clear"></div></div></div></div></div><div class="wrapper"><div id="masthead" class="viejoestilo" style="display:none;"> <style type="text/css">body{background-color:#efefef;}.font-new{font-family:Verdana,Geneva,sans-serif;font-size:12px;color:#8d0910;}</style><table width="960" border="0"><tr><td height="10">&nbsp;</td><td height="10" colspan="2">&nbsp;</td><td height="10">&nbsp;</td><td height="10" colspan="2">&nbsp;</td><td height="10" colspan="3">&nbsp;</td><td height="10" colspan="5">&nbsp;</td><td width="0">&nbsp;</td></tr><tr><td height="22">&nbsp;</td><td width="180" align="right"></td><td width="24"></td><td>&nbsp;</td><td width="374">&nbsp;</td><td width="22" bgcolor="#efefef"><a href="http://facebook.com/insidecr/ "target="_blank"><img src="/facebook.png" alt="facebook" width="22" height="22" align="right" /></a></td><td width="11" bgcolor="#efefef">&nbsp;</td><td width="22" bgcolor="#efefef"><a href="https://twitter.com/insidecr"target="_blank"><img src="/twitter.png" width="22" height="22" alt="twitter" /></a></td><td width="14" height="22" bgcolor="#efefef">&nbsp;</td><td width="22" bgcolor="#efefef"><img src="/instagram.png" width="22" height="22" alt="instagram" /></td><td width="11" bgcolor="#efefef">&nbsp;</td><td width="22" bgcolor="#efefef"><img src="/linkedin.png" width="22" height="22" alt="linkedin" /></td><td width="4" bgcolor="#efefef">&nbsp;</td><td width="160"><a class="show" href="#sconnected"> <img src="/btn-subscription.jpg" width="160" height="22" alt="subscription" /></a></td><td>&nbsp;</td></tr><tr><td height="136">&nbsp;</td><td colspan="2"><a href="http://fastcostaricafinance.com/" target="_blank"><img src="/luxe-banner.png" width="220" height="136" alt="luxe" /></a></td><td width="50"><img src="/separador.jpg" width="50" height="136" alt="separador" /></td><td colspan="2"><img src="/logo-icr-news.jpg" width="400" height="136" alt="logo" /></td><td colspan="3" bgcolor="#efefef"><img src="/separador.jpg" width="50" height="136" alt="separador" /></td><td colspan="5"><img src="/logo-20-years.png" width="220" height="136" alt="20 years" /></td><td>&nbsp;</td></tr><tr><td width="16" height="22">&nbsp;</td><td colspan="2">&nbsp;</td><td>&nbsp;</td><td colspan="2" align="center" valign="middle" class="font-new"><center>Friday, January 29th, 2016&nbsp; | &nbsp;USD: Buy 531.29 / Sell 543.92</center></td><td colspan="3">&nbsp;</td><td colspan="5">&nbsp;</td><td>&nbsp;</td></tr></table></div><div id="elheader" class=""><div class="medioizquierdo"><form action="http://www.google.com/cse" id="cse-search-box" target="_blank"> <input type="hidden" name="cx" value="000970387807319563973:mxpo8w5pm7c" /> <input type="hidden" name="ie" value="UTF-8" /> <label for="google search"></label> <input type="text" name="q" size="15" placeholder="SEARCH" class="inputbusca" /> <input type="submit" name="sa" value="" class="botonbusca" /></form></div><div class="medioderecho"><div class="itemsocial"> <a href="http://facebook.com/insidecr/ "target="_blank"> <img src="/img/face-icono.jpg"> </a></div><div class="itemsocial"> <a href="https://twitter.com/insidecr "target="_blank"> <img src="/img/twitter-icono.jpg"> </a></div><div class="itemsocial"> <img src="/img/instagram-icono.jpg"></div><div class="itemsocial"> <img src="/img/linked-icono.jpg"></div><div class="itemsocial"> <a class="show" href="#sconnected"> <img src="/img/suscribe-icono.jpg"> </a></div></div><div style="clear:both;"></div><div class="ladoizquierdo"> <a href="http://fastcostaricafinance.com/" target="_blank"><img src="/luxe-banner.png" width="220" height="136" alt="luxe"></a></div><div class="ladocentrado"><div class="ellogo"> <img src="/logo-icr-news.jpg" width="400" height="136" alt="logo" /></div><div class="font-new lafecha"><center>Friday, January 29th, 2016&nbsp; | &nbsp;USD: Buy 531.29 / Sell 543.92</center></div></div><div class="ladoderecho"> <img src="/logo-20-years.png" width="220" height="136" alt="20 years"></div></div><div id="header"> &nbsp;</div><div class="contieneborde"><div id="mainmenu"><ul class="mainnav dropdown"><li class="first"><a href="http://www.insidecostarica.com/" title="Costa Rica&#039;s Leading English Language News Source">Home</a></li><li class="cat-item cat-item-31"><a href="http://www.insidecostarica.com/costaricanews/" title="Costa Rica national news, covering current events, politics, business, crime, and more.">Nation</a></li><li class="cat-item cat-item-33"><a href="http://www.insidecostarica.com/politics/" title="View all posts filed under Politics">Politics</a></li><li class="cat-item cat-item-3"><a href="http://www.insidecostarica.com/business/" title="View all posts filed under Business">Business</a></li><li class="cat-item cat-item-34"><a href="http://www.insidecostarica.com/crime/" title="View all posts filed under Crime">Crime</a></li><li class="cat-item cat-item-48"><a href="http://www.insidecostarica.com/lifestyle/" title="View all posts filed under Travel &amp; Lifestyle">Travel &amp; Lifestyle</a></li><li class="cat-item cat-item-61"><a href="http://www.insidecostarica.com/entertainment/" title="View all posts filed under Entertainment">Entertainment</a></li><li class="cat-item cat-item-39"><a href="http://www.insidecostarica.com/environment/" title="View all posts filed under Environment">Environment</a></li><li class="cat-item cat-item-10"><a href="http://www.insidecostarica.com/health/" title="View all posts filed under Health">Health</a></li><li class="cat-item cat-item-51"><a href="http://www.insidecostarica.com/region/" title="View all posts filed under Region">Region</a></li><li class="cat-item cat-item-50"><a href="http://www.insidecostarica.com/nicaragua/" title="View all posts filed under Nicaragua">Nicaragua</a></li><li class="cat-item cat-item-64"><a href="http://www.insidecostarica.com/classifieds/" title="Costa Rica classified ads">Classifieds</a></li><li class="cat-item cat-item-84"><a href="http://www.insidecostarica.com/ongoing/" title="View all posts filed under Ongoing Stories">Ongoing Stories</a><ul class='children'><li class="cat-item cat-item-85"><a href="http://www.insidecostarica.com/ongoing/fifascandal/" title="Latest news covering the FIFA corruption scandal and Costa Rica&#039;s Eduardo Li.">FIFA Scandal</a></li><li class="cat-item cat-item-86"><a href="http://www.insidecostarica.com/ongoing/nicaraguacanal/" title="Nicaragua Grand Canal news">Nicaragua Canal</a></li></ul></li><li style="padding: 2px; background-color: #ff1010;" class="advertise right"><a href="/advertise/" title="Advertise" style="color: #ffffff;" class="show_adv_here"><div class="minimo">click here to</div><span>ADVERTISE WITH US</span></a></li></ul><div class="clear"></div></div><div id="submenu"><ul class="subnav dropdown"><li class="page_item page-item-647"><a href="http://www.insidecostarica.com/about-us/">About Us</a></li><li class="page_item page-item-4600"><a href="http://www.insidecostarica.com/contact/">Contact Us</a></li><li class="page_item page-item-5510"><a href="http://www.insidecostarica.com/privacy-policy/">Privacy Policy</a></li><li class="page_item page-item-12219"><a href="http://www.insidecostarica.com/weather-forecasts/">Weather forecasts</a><ul class='children'><li class="page_item page-item-12257"><a href="http://www.insidecostarica.com/weather-forecasts/weather-forecasts-f/">Weather Forecasts (F)</a></li></ul></li><li class="page_item page-item-15746"><a href="http://www.insidecostarica.com/corrections/">Corrections</a></li><li class="page_item page-item-16704"><a href="http://www.insidecostarica.com/subscribe-via-email/">Subscribe for free</a></li></ul><div class="clear"></div></div></div><center><script type='text/javascript'><!--// <![CDATA[
    OA_show(5);
// ]]> --></script></center><br /><div id="container"><div id="main"><div id="post-20907" class="post-20907 post type-post status-publish format-standard hentry category-business category-breakingnews category-frontpage category-am category-costaricanews entry"><h1 class="entry_title"> US real estate developer plans to build Costa Rica’s tallest building</h1><div class="lazysocialbuttons" data-float="left" data-buttons="google,twitter,facebook" data-twshareurl="http://www.insidecostarica.com/2016/01/20/us-real-estate-developer-plans-build-costa-ricas-tallest-building/" data-twtext="US real estate developer plans to build Costa Rica’s tallest building" data-shareurl="http://www.insidecostarica.com/2016/01/20/us-real-estate-developer-plans-build-costa-ricas-tallest-building/" data-fbhideflyout="false" data-backgroundtype="light"></div><div class="instaemail etp-alignright"><a class="instaemail" id="instaemail-button" href="#" rel="nofollow" title="Email this page" onclick="pfEmail.init()" data-button-img=email-button>Email this page</a></div><p><a id="dd_start"></a><div id="attachment_20908" class="wp-caption aligncenter" style="width: 495px"><img class="size-full wp-image-20908" alt="An artist's rendering of the new Torre 40.  Construction is expected to begin the first quarter of 2017." src="http://insidecostarica.com/wp-content/uploads/2016/01/Torre40.jpg" width="485" height="340" /><p class="wp-caption-text">An artist&#8217;s rendering of the new Torre 40. Construction is expected to begin the first quarter of 2017.</p></div><p>January 20<sup>th</sup>, 2016 (ICR News) US real estate developer, Omnia plans to build what will become Costa Rica’s tallest building in San Jose’s Paseo Colon, the company has announced.</p><div class='code-block code-block-1' style='float:left;margin:8px 8px 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7818080828138484" data-ad-slot="5281915856"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>&nbsp;</p><p>The 41-story office tower will stand nearly 500 feet tall and consist of more than 656,000 square feet of construction with a total investment of US $35 million.</p><p>&nbsp;</p><p>Construction of the tower, which will be named Torre 40, is scheduled to begin during the first quarter of 2017 and will take two years to complete, according to the developers.</p><p>&nbsp;</p><p>Currently, Costa Rica’s tallest building is the 30-story Torre del Paseo Colon 2.</p><p>&nbsp;</p><p>&nbsp;<!-- google_ad_section_start(weight=ignore) --><div class="robots-nocontent"><p><a href="http://insidecostarica.com" class="arenal" title="costa rica leading english language newspaper and news source"><img src="http://insidecostarica.com/v2/icrlogo500.png" alt="costa rica news" /></a></p><p class="arenal"><strong>ATTENTION: If you are seeing this message, <!-- <a href="http://insidecostarica.com" title="costa rica leading english language newspaper and news source"> InsideCostaRica.com</a>, then the site you are on has ILLEGALLY used an automated program to steal this content. </p>
<p class="arenal"><strong>Our reporters worked hard to produce this article.  Do not support content theft. <a href="http://icrnews.com/344">Click here to view the original article on InsideCostaRica.com.</a></strong></p>
<p class="arenal">Tracking code: ICR-J09SWC01</p>
<p><!-- google_ad_section_end --></div><div class='dd_outer'><div class='dd_inner'><div style='height:256px;' id='dd_ajax_float'><div class='dd_button_v'><a name='fb_share' type='box_count' share_url='http://www.insidecostarica.com/2016/01/20/us-real-estate-developer-plans-build-costa-ricas-tallest-building/' href='http://www.facebook.com/sharer.php'></a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.insidecostarica.com/2016/01/20/us-real-estate-developer-plans-build-costa-ricas-tallest-building/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><div class='dd-twitter-ajax-load dd-twitter-20907'></div><p><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.insidecostarica.com/2016/01/20/us-real-estate-developer-plans-build-costa-ricas-tallest-building/" data-count="vertical" data-text="US real estate developer plans to build Costa Rica’s tallest building" data-via="insidecr" ></a></div><div style='clear:left'></div><div class='dd_button_v'><div class='dd-google1-ajax-load dd-google1-20907'></div><p><g:plusone size='tall' href='http://www.insidecostarica.com/2016/01/20/us-real-estate-developer-plans-build-costa-ricas-tallest-building/'></g:plusone></div><div style='clear:left'></div></div></div></div><p><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://insidecostarica.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><script type="text/javascript"> jQuery(document).ready(function($) { window.setTimeout('loadTwitter_20907()',1000);window.setTimeout('loadGoogle1_20907()',1000); }); </script><script type="text/javascript"> function loadTwitter_20907(){ jQuery(document).ready(function($) { $('.dd-twitter-20907').remove();$.getScript('http://platform.twitter.com/widgets.js'); }); } function loadGoogle1_20907(){ jQuery(document).ready(function($) { $('.dd-google1-20907').remove();$.getScript('https://apis.google.com/js/plusone.js'); }); }</script></p><div class="clear"></div><div id="section-92" class="widget section-widget"><div class="widgetinner"><p><script type='text/javascript'><!--// <![CDATA[
    OA_show(51);
// ]]> --></script><br /> <noscript><a target='_blank' href='http://adserver1.insidecostarica.com/www/delivery/ck.php?n=0aeaa2a'><img border='0' alt='' src='http://adserver1.insidecostarica.com/www/delivery/avw.php?zoneid=51&amp;n=0aeaa2a' /></a></noscript></div></div><div id="section-91" class="widget section-widget"><div class="widgetinner"><h6>Advertisement</h6><p><em><script type='text/javascript'><!--// <![CDATA[
    OA_show(53);
// ]]> --></script></em></p></div></div><div id="section-46" class="widget section-widget"><div class="widgetinner"><p><center><script type='text/javascript'><!--// <![CDATA[
    OA_show(23);
// ]]> --></script><br /> <noscript><a target='_blank' href='http://adserver1.insidecostarica.com/www/delivery/ck.php?n=a39b29c'><img border='0' alt='' src='http://adserver1.insidecostarica.com/www/delivery/avw.php?zoneid=23&amp;n=a39b29c' /></a></noscript><p></center></p></div></div><div id="section-90" class="widget section-widget"><div class="widgetinner"><h3>Get our news delivered fresh to your inbox every morning.</h3><p><a style="color: #ff0000;" href="http://insidecostarica.com/subscribe-via-email/">Click here to subscribe to our email list. </a> We hate spam too and never send commercial email.</p></div></div><div id="section-25" class="widget section-widget"><div class="widgetinner"><h3 class="widgettitle">Like us on Facebook and receive our news in your timeline</h3><div class="fb-like" data-href="https://www.facebook.com/insidecr" data-width="485" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-14234"><div id="dsq-comment-header-14234" class="dsq-comment-header"> <cite id="dsq-cite-14234"> <span id="dsq-author-user-14234">Chris Thomas</span> </cite></div><div id="dsq-comment-body-14234" class="dsq-comment-body"><div id="dsq-comment-message-14234" class="dsq-comment-message"><p>Lot of drug money will be laundered there and I am sure the CR officials have invested into this building.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-14238"><div id="dsq-comment-header-14238" class="dsq-comment-header"> <cite id="dsq-cite-14238"> <span id="dsq-author-user-14238">Canamjay</span> </cite></div><div id="dsq-comment-body-14238" class="dsq-comment-body"><div id="dsq-comment-message-14238" class="dsq-comment-message"><p>One question: Why´«é/</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-14241"><div id="dsq-comment-header-14241" class="dsq-comment-header"> <cite id="dsq-cite-14241"> <span id="dsq-author-user-14241">Ken Morris</span> </cite></div><div id="dsq-comment-body-14241" class="dsq-comment-body"><div id="dsq-comment-message-14241" class="dsq-comment-message"><p>This is a welcome development.  For all kinds of social and environmental reasons, San José really needs to build up rather than out.</p><p>The concern may be an engineering one, since building up in an earthquake-prone area has to present challenges, but I gather that the engineers nowadays know how to meet these challenges.  Hope so.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-14294"><div id="dsq-comment-header-14294" class="dsq-comment-header"> <cite id="dsq-cite-14294"> <span id="dsq-author-user-14294">Alice Olson</span> </cite></div><div id="dsq-comment-body-14294" class="dsq-comment-body"><div id="dsq-comment-message-14294" class="dsq-comment-message"><p>I would think that the concern might be where all the people working in such a building will go when the sidewalks and streets are full. San Jose&#8217;s fundamental geography of sidewalks, streets and avenues simply won&#8217;t tolerate the level of traffic (both vehicular and pedestrian) that building up instead of out demands. Already, San Jose traffic is a nightmare. It can only get worse with this kind of phallic construction being undertaken.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-14295"><div id="dsq-comment-header-14295" class="dsq-comment-header"> <cite id="dsq-cite-14295"> <span id="dsq-author-user-14295">Ken Morris</span> </cite></div><div id="dsq-comment-body-14295" class="dsq-comment-body"><div id="dsq-comment-message-14295" class="dsq-comment-message"><p>Sidewalks in some places need some attention, but I&#8217;m not sure that Paseo Colon is one of those places.  There seems plenty of space on them there.  Of course, motor vehicle congestion is a nightmare there, but that&#8217;s a function of building out instead of up (as well as the infatuation with cars as a status symbol etc.) .  I would have to check the data on that specific area to be sure, but I&#8217;m pretty sure we&#8217;re looking at 1/10th or less the population densities that that many global cities have.  There is a lot of space available for &#8220;phallic construction,&#8221; especially smaller &#8220;clitoral construction&#8221; like this.</p></div></div><ul class="children"><li class="comment odd alt depth-4" id="dsq-comment-14312"><div id="dsq-comment-header-14312" class="dsq-comment-header"> <cite id="dsq-cite-14312"> <span id="dsq-author-user-14312">Sergio Monge Gámez</span> </cite></div><div id="dsq-comment-body-14312" class="dsq-comment-body"><div id="dsq-comment-message-14312" class="dsq-comment-message"><p>Your explanation blow me out!!!!!!, phallic vs clitoral!!!!!!! jaja</p></div></div></li></ul></li></ul></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-14381"><div id="dsq-comment-header-14381" class="dsq-comment-header"> <cite id="dsq-cite-14381"> <span id="dsq-author-user-14381">FSinibaldi</span> </cite></div><div id="dsq-comment-body-14381" class="dsq-comment-body"><div id="dsq-comment-message-14381" class="dsq-comment-message"><p>Un sueño atestado.<br /> ( other version )</p><p>Una tierna<br /> mirada es como<br /> la noche que<br /> canta infinita<br /> cuando el soplo<br /> suave de una<br /> estrella sincera<br /> ilumina el campo<br /> y el perfil del<br /> pasado&#8230;</p><p>Francesco Sinibaldi</p></div></div></li></ul></div></div><script type="text/javascript">
var disqus_url = 'http://www.insidecostarica.com/2016/01/20/us-real-estate-developer-plans-build-costa-ricas-tallest-building/';
var disqus_identifier = '20907 http://insidecostarica.com/?p=20907';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'insidecostarica';
var disqus_title = "US real estate developer plans to build Costa Rica’s tallest building";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=20907';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script></div><div id="sidebar"><div class="sidebarinner"><div class="sidebar_left"><div id="section-58" class="widget section-widget"><div class="widgetinner"><p><script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script><br /> <noscript><a target='_blank' href='http://adserver1.insidecostarica.com/www/delivery/ck.php?n=8b75607'><img border='0' alt='' src='http://adserver1.insidecostarica.com/www/delivery/avw.php?zoneid=14&amp;n=8b75607' /></a></noscript></div></div><div id="section-19" class="widget section-widget"><div class="widgetinner"><h3 class="widgettitle">U.S. Income Tax</h3><p><strong>James Brohl<br /> C.P.A.</strong></p><p><strong>Partner of David Housman.  Specializing in all matters of concern to U.S. taxpayers residing abroad and other I.R.S. filing requirements.</strong></p><p><strong>Foreign income tax exclusion (up to $97,600 per year) for all back years.  Taxpayers filing past due tax returns before I.R.S. notice do not face criminal sanctions. </strong></p><p><strong>Tel 2256-8620 / Cell 8305-3149<br /> Email: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="c1abb3b5a39ef0f8f8f881b8a0a9aeaeefa2aeac">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></p></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widgetinner"><h3 class="widgettitle">More of Today&#8217;s News &amp; Features</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.insidecostarica.com/2016/01/29/brief-message-reminder-editor-icr-news/" title="Permalink to A brief message – and reminder – from the editor of ICR News" rel="bookmark">A brief message – and reminder – from the editor of ICR News</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.insidecostarica.com/2016/01/29/costa-rica-see-60000-zika-cases-health-official-says/" title="Permalink to Costa Rica could see up to 60,000 Zika cases, health official says" rel="bookmark">Costa Rica could see up to 60,000 Zika cases, health official says</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.insidecostarica.com/2016/01/29/costa-ricas-health-ministry-confirms-second-imported-case-zika-virus/" title="Permalink to Costa Rica’s Health Ministry confirms second imported case of Zika virus" rel="bookmark">Costa Rica’s Health Ministry confirms second imported case of Zika virus</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.insidecostarica.com/2016/01/29/zika-virus-perfect-storm-latin-america-millions-become-infected/" title="Permalink to Zika virus could be a perfect storm in Latin America, millions could become infected" rel="bookmark">Zika virus could be a perfect storm in Latin America, millions could become infected</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.insidecostarica.com/2016/01/29/venezuelas-capital-ranks-worlds-murderous-city/" title="Permalink to Venezuela&#8217;s capital ranks as the world&#8217;s most murderous city" rel="bookmark">Venezuela&#8217;s capital ranks as the world&#8217;s most murderous city</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.insidecostarica.com/2016/01/29/police-seize-marijuana-infused-gummy-bears-us-man-near-parque-morazan/" title="Permalink to Police seize marijuana-infused gummy bears from US man near Parque Morazán" rel="bookmark">Police seize marijuana-infused gummy bears from US man near Parque Morazán</a></h3></li></ul></div></div></div><div id="section-69" class="widget section-widget"><div class="widgetinner"><p><script type='text/javascript'><!--// <![CDATA[
    OA_show(54);
// ]]> --></script><br /> <noscript><a target='_blank' href='http://adserver1.insidecostarica.com/www/delivery/ck.php?n=8b75607'><img border='0' alt='' src='http://adserver1.insidecostarica.com/www/delivery/avw.php?zoneid=14&amp;n=8b75607' /></a></noscript></div></div></div><div class="sidebar_right"><div id="section-86" class="widget section-widget"><div class="widgetinner"><p><script type='text/javascript'><!--// <![CDATA[
    OA_show(31);
// ]]> --></script><br /> <noscript><a target='_blank' href='http://adserver1.insidecostarica.com/www/delivery/ck.php?n=704dfb9'><img border='0' alt='' src='http://adserver1.insidecostarica.com/www/delivery/avw.php?zoneid=32&amp;n=704dfb9' /></a></noscript></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div id="popularcontenido" class="nuevoestilo"> <span class="catname"><a href="#">Popular Content</a></span><div id="contentad30957"></div><script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "90f496af-577f-4dd2-b6be-66e36a617908",
            d:  "aW5zaWRlY29zdGFyaWNhLmNvbQ==",
            wid: "30957",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad30957").appendChild(s);
    })(document);
</script></div></div><div id="footer"><ul class="footercats"><li class="cat-item cat-item-31"><a href="http://www.insidecostarica.com/costaricanews/" title="Costa Rica national news, covering current events, politics, business, crime, and more.">Nation</a></li><li class="cat-item cat-item-33"><a href="http://www.insidecostarica.com/politics/" title="View all posts filed under Politics">Politics</a></li><li class="cat-item cat-item-3"><a href="http://www.insidecostarica.com/business/" title="View all posts filed under Business">Business</a></li><li class="cat-item cat-item-34"><a href="http://www.insidecostarica.com/crime/" title="View all posts filed under Crime">Crime</a></li><li class="cat-item cat-item-48"><a href="http://www.insidecostarica.com/lifestyle/" title="View all posts filed under Travel &amp; Lifestyle">Travel &amp; Lifestyle</a></li><li class="cat-item cat-item-61"><a href="http://www.insidecostarica.com/entertainment/" title="View all posts filed under Entertainment">Entertainment</a></li><li class="cat-item cat-item-39"><a href="http://www.insidecostarica.com/environment/" title="View all posts filed under Environment">Environment</a></li><li class="cat-item cat-item-10"><a href="http://www.insidecostarica.com/health/" title="View all posts filed under Health">Health</a></li><li class="cat-item cat-item-51"><a href="http://www.insidecostarica.com/region/" title="View all posts filed under Region">Region</a></li><li class="cat-item cat-item-50"><a href="http://www.insidecostarica.com/nicaragua/" title="View all posts filed under Nicaragua">Nicaragua</a></li><li class="cat-item cat-item-64"><a href="http://www.insidecostarica.com/classifieds/" title="Costa Rica classified ads">Classifieds</a></li><li class="cat-item cat-item-84"><a href="http://www.insidecostarica.com/ongoing/" title="View all posts filed under Ongoing Stories">Ongoing Stories</a></li></ul><div class="clear"></div><ul class="footerpages"><li class="page_item page-item-647"><a href="http://www.insidecostarica.com/about-us/">About Us</a></li><li class="page_item page-item-4600"><a href="http://www.insidecostarica.com/contact/">Contact Us</a></li><li class="page_item page-item-5510"><a href="http://www.insidecostarica.com/privacy-policy/">Privacy Policy</a></li><li class="page_item page-item-12219"><a href="http://www.insidecostarica.com/weather-forecasts/">Weather forecasts</a></li><li class="page_item page-item-15746"><a href="http://www.insidecostarica.com/corrections/">Corrections</a></li><li class="page_item page-item-16704"><a href="http://www.insidecostarica.com/subscribe-via-email/">Subscribe for free</a></li><li><a rel="nofollow" href="http://www.insidecostarica.com/feed/">RSS</a></li></ul><div class="clear"></div><div id="footer_meta"><p class="footer-left-text"> &copy; 2002-2017 Inside Costa Rica.  All rights reserved. <br /> Aptdo. 712, Santa Ana, San Jose, COSTA RICA</p><p class="footer-right-text"> Need rock-solid yet affordable web hosting? We serve thousands of pages everyday using Mediatemple. <br /> <a href="http://mediatemple.net/#a_aid=507cf4d294ebc"><img src="http://insidecostarica.com/v2/ads/mtlogo.png" /></a><script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'insidecostarica';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script><script type='text/javascript'>
// **** Start Plugin Implementation ****************************
// Uncomment the code line below to specify the path to the two images
// under two circumstances: 1) you are using the HTML decoration auto-wireup
// and 2) your images are not in the same root folder as the executing script
// (which would be used automatically if not specified)
var lazySocialButtonsImagePath = 'http://insidecostarica.com/wp-content/plugins/lazy-social-buttons/';

// This is the asynchronous loader for the plugin script.
// It also handles a ready callback if specified, by checking
// to see if the plugin is fully loaded before trying to execute
// the callback.
(function (loaded){
  var d = document,
  id = 'LazySocialButtonsScript',
  src = 'http://insidecostarica.com/wp-content/plugins/lazy-social-buttons/lazySocialButtons.min.js';
  var js, st = d.getElementsByTagName('script')[0];
  if (d.getElementById(id)) { return; }
  js = d.createElement('script');
  js.id = id; js.type = 'text/javascript'; js.async = true; js.src = src;
  st.parentNode.insertBefore(js, st);

  // if we have a callback, execute it
  if (typeof(loaded) === 'function') {
    (function checkLoaded() {
      if (!$.fn.lazySocialButtons) setTimeout(checkLoaded, 100);
      else loaded();
    })();
  }
})();
</script><script type="text/javascript">	jQuery(function () { jQuery('.nav-tabs a').click(function (e) { e.preventDefault();
	jQuery(this).tab('show'); }) });

</script><script type='text/javascript'>
var layout = '<div id="welcomebar" class="welcomebar">\
		<p><strong>IMPORTANT: ICR News has merged with The Costa Rica Star. Please visit the Star for the latest news.</strong>\
		<a href="http://news.co.cr"title="http://news.co.cr" class="wb-cta">Go there NOW</a>\
		<a href="#" title="Close this." class="wb-close" id="wb-close">X</a>\
		</p></div>\
		</div><div class="wb-spacer"></div>';
jQuery(document).ready(jQuery('body').prepend(layout));
</script><div id="thsp-sticky-header" style="height:46px;"><div id="thsp-sticky-header-inner"><div id="thsp-sticky-header-title"> <a href="http://www.insidecostarica.com" title="Costa Rica&#039;s Leading English Language News Source"><img src="http://insidecostarica.com/wp-content/uploads/2015/08/icr-scroll-logo02.png" alt="Costa Rica&#039;s Leading English Language News Source" /></a></div><div class="fb-like" data-href="https://www.facebook.com/insidecr" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div><ul id="thsp-sticky-header-menu" class="menu"><li id="menu-item-14175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14175"><a href="http://insidecostarica.com/">Home</a></li><li id="menu-item-14071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14071"><a href="http://www.insidecostarica.com/costaricanews/">Nation</a></li><li id="menu-item-14072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14072"><a href="http://www.insidecostarica.com/politics/">Politics</a></li><li id="menu-item-14073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14073"><a href="http://www.insidecostarica.com/business/">Business</a></li><li id="menu-item-14074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14074"><a href="http://www.insidecostarica.com/crime/">Crime</a></li><li id="menu-item-14075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14075"><a href="http://www.insidecostarica.com/lifestyle/">Travel &#038; Lifestyle</a></li><li id="menu-item-14076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14076"><a href="http://www.insidecostarica.com/region/">Region</a></li><li id="menu-item-14084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14084"><a href="http://classifieds.insidecostarica.com/">Classifieds</a></li></ul></div></div><script type="text/javascript">
jQuery(document).ready(function(){
  var q2w3_sidebar_1_options = { "sidebar" : "Innerpage-Sidebar3", "margin_top" : 30, "margin_bottom" : 180, "screen_max_width" : 0, "width_inherit" : false, "widgets" : ['section-86','section-93'] };
  q2w3_sidebar(q2w3_sidebar_1_options);
});
</script><script type="text/javascript">
    // InstaEmail
	(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();
  </script><script type='text/javascript' src='http://insidecostarica.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script><script type='text/javascript' src='http://insidecostarica.com/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script><script type='text/javascript' src='http://insidecostarica.com/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script><script type='text/javascript' src='http://insidecostarica.com/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.3'></script><script type='text/javascript' src='http://insidecostarica.com/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.3'></script><script type='text/javascript' src='http://insidecostarica.com/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script><script type='text/javascript' src='http://insidecostarica.com/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.3'></script><script type='text/javascript' src='http://insidecostarica.com/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.3'></script><script type='text/javascript' src='http://insidecostarica.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script><script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/insidecostarica.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='http://insidecostarica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.7.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_vars = {"ajaxurl":"http:\/\/www.insidecostarica.com\/wp-admin\/admin-ajax.php?mc4wp_action=subscribe","ajaxloader":{"enabled":true,"imgurl":"http:\/\/insidecostarica.com\/wp-content\/plugins\/mailchimp-for-wp-pro\/assets\/img\/ajax-loader.gif"}};
/* ]]> */
</script><script type='text/javascript' src='http://insidecostarica.com/wp-content/plugins/mailchimp-for-wp-pro/assets/js/ajax-forms.min.js?ver=2.7.11'></script><script type="text/javascript">
			(function() {
				function addSubmittedClassToFormContainer(e) {
					var form = e.target.form.parentNode;
					var className = 'mc4wp-form-submitted';
					(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
				}

				var forms = document.querySelectorAll('.mc4wp-form');
				for (var i = 0; i < forms.length; i++) {
					(function(f) {

						/* add class on submit */
						var b = f.querySelector('[type="submit"], [type="image"]');
						if(b.length > 0 ) {
							if(b.addEventListener) {
								b.addEventListener('click', addSubmittedClassToFormContainer);
							} else {
								b.attachEvent('click', addSubmittedClassToFormContainer);
							}
						}

					})(forms[i]);
				}
			})();

					</script></p><div class="clear"></div></div></div><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1048162257;
var google_conversion_label = "ovDSCN24vQQQ0d_m8wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script><noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1048162257/?value=0&amp;label=ovDSCN24vQQQ0d_m8wM&amp;guid=ON&amp;script=0"/></div> </noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body></html>